Центр поддержки пользователей Nimses

Как установить приложение

Приложение пока что доступно только для смартфонов на базе Android и iOS.

Зайди в App Store или Play Market. Скачай приложение. Твое устройство должно соответствовать следующим требованиям:

- для Android — версия 5.0 или более поздняя; 

- для iOS — версия 10.0 или более поздняя.


В связи с обновлениями, приложение временно не поддерживает устройства на базе аппаратной платформы х86, и в ближайшее время ты не сможешь пользоваться нашим приложением.

Приложение предназначено для работы на смартфонах. Поддержка приложения не осуществляется при использовании на других устройствах.

Телефоны использующие сервис IP - телефонию не поддерживаются и не могут пройти регистрацию в приложении.

Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 27 из 38