Центр підтримки користувачів Nimses

Як встановити додаток

Додаток поки що доступний тільки для смартфонів на базі Android і iOS.

Зайди в App Store або Play Market. Завантаж додаток. Твій пристрій повинен відповідати наступним вимогам:

- для Android - версія 4.4 або пізніша;

- для iOS - версія 9.0 або пізніша.


У зв'язку з оновленнями додаток тимчасово не підтримує пристрої на базі апаратної платформи х86. Найімовірніше, якщо у тебе Asus ZenFone або Samsung Galaxy Tab 3 10.1, найближчим часом ти не зможеш користуватися нашим додатком.

Додаток призначений для роботи на смартфонах. Підтримка програми не здійснюється на інших пристроях.

 

Чи була ця стаття корисною?